Vincent Faliès - Artisan Codeur

In some PHP projects, you could have to use an Oracle Database. In this case, you need install OCI8 module in your PHP configuration.

Install Oracle Client Instant & SDK

Download the latest Oracle Instant Client and SDK

Download the latest Oracle Instant Client and SDK from the Oracle website

...

Continue reading...